<!DOCTYPE html>
<!--BEGIN html-->
<html lang="ru-RU">
<!--BEGIN head-->
<head>

<!-- Favicon -->
<!-- Firefox, Chrome, Safari, IE 11+ and Opera. -->
<link href="http://test.mayak-pushkino.ru/wp-content/uploads/2015/05/mayak.ico" rel="icon" type="image/x-icon" />

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Февраль – кривые дороги &#8212; Газета МАЯК  г.Пушкино</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета МАЯК  г.Пушкино &raquo; Лента" href="http://mayak-pushkino.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета МАЯК  г.Пушкино &raquo; Лента комментариев" href="http://mayak-pushkino.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета МАЯК  г.Пушкино &raquo; Лента комментариев к &laquo;Февраль – кривые дороги&raquo;" href="http://mayak-pushkino.ru/fevral-krivye-dorogi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mayak-pushkino.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesomecss-css'  href='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/fontawesome/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='http://mayak-pushkino.ru/wp-content/themes/evolve/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/bootstrap/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/bootstrap/css/bootstrap-theme.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mayak-pushkino.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://mayak-pushkino.ru/wp-admin/admin-ajax.php?action=evolve_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='http://fonts.googleapis.com/css?family=Times+New+Roman%2C+Times%2C+serif%7CRoboto&#038;ver=1470831301' type='text/css' media='all' />
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/fields.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/supersubs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/ddslick.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/bootstrap/js/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/mayak-pushkino.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/mayak-pushkino.ru","wp_site_url":"http:\/\/mayak-pushkino.ru","wp_root_url":"http:\/\/mayak-pushkino.ru","wp_plugins_url":"http:\/\/mayak-pushkino.ru\/wp-content\/plugins","wp_content_url":"http:\/\/mayak-pushkino.ru\/wp-content","wp_includes_url":"http:\/\/mayak-pushkino.ru\/wp-includes\/","ngg_param_slug":"gallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<link rel='https://api.w.org/' href='http://mayak-pushkino.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mayak-pushkino.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mayak-pushkino.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Коротко о главном. Выпуск № 1' href='http://mayak-pushkino.ru/korotko-o-glavnom-vypusk-1/' />
<link rel='next' title='Водительское удостоверение можно получить в МФЦ' href='http://mayak-pushkino.ru/voditelskoe-udostoverenie-mozhno-poluchit-v-mfc/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://mayak-pushkino.ru/fevral-krivye-dorogi/" />
<link rel='shortlink' href='http://mayak-pushkino.ru/?p=11811' />
<link rel="alternate" type="application/json+oembed" href="http://mayak-pushkino.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmayak-pushkino.ru%2Ffevral-krivye-dorogi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mayak-pushkino.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmayak-pushkino.ru%2Ffevral-krivye-dorogi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://mayak-pushkino.ru/wp-content/themes/evolve/ie.css">
<![endif]-->

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://mayak-pushkino.ru/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
</head><!--END head-->

<!--BEGIN body-->
<body class="post-template-default single single-post postid-11811 single-format-standard custom-background">

<div id="wrapper">

<div id="top"></div>

<!--BEGIN .header-->
<div class="header ">

	<!--BEGIN .container-->
	<div class="container container-header ">
	
		
		
	<a href=http://mayak-pushkino.ru><img id='logo-image' class='img-responsive' src=http://mayak-pushkino.ru/wp-content/uploads/2016/08/logo_n.jpg /></a>	
		
		<!--BEGIN .title-container-->
		<div class="title-container">
		<div id="tagline">Межмуниципальная газета Пушкинского района Московской области</div>		
		
				
				
		<!--END .title-container-->
		</div>
	
	<!--END .container-->
	</div>

<!--END .header-->
</div>


<div class="menu-container">

	
		<div class="menu-header">
		
			<!--BEGIN .container-menu-->
			<div class="container nacked-menu container-menu">
			
						
				<div class="primary-menu">
				<nav id="nav" class="nav-holder link-effect"><div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="nav-menu"><li id="menu-item-6388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6388"><a title="ПУБЛИКАЦИИ" href="http://mayak-pushkino.ru/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/">ПУБЛИКАЦИИ</a></li>
<li id="menu-item-6390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6390"><a title="АРХИВ" href="http://mayak-pushkino.ru/arkhiv/">АРХИВ</a></li>
<li id="menu-item-6389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6389"><a title="ОФИЦИАЛЬНЫЕ ДОКУМЕНТЫ" href="http://mayak-pushkino.ru/%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b/">ОФИЦИАЛЬНЫЕ ДОКУМЕНТЫ</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6392"><a title="О РЕДАКЦИИ" href="http://mayak-pushkino.ru/o-redakcii/">О РЕДАКЦИИ</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6391"><a title="ФОТОГАЛЕРЕЯ" href="http://mayak-pushkino.ru/fotogalereya/">ФОТОГАЛЕРЕЯ</a></li>
</ul></div>					</nav>
				</div><!-- /.primary-menu -->
			
			
						
			
			<header id="header" class="sticky-header">
<div class="container">
		<a class='logo-url' href=http://mayak-pushkino.ru><img id='logo-image' src=http://mayak-pushkino.ru/wp-content/uploads/2016/08/logo_n.jpg /></a>			<nav id="nav" class="nav-holder">
		<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6388"><a href="http://mayak-pushkino.ru/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/">ПУБЛИКАЦИИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6390"><a href="http://mayak-pushkino.ru/arkhiv/">АРХИВ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6389"><a href="http://mayak-pushkino.ru/%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b/">ОФИЦИАЛЬНЫЕ ДОКУМЕНТЫ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6392"><a href="http://mayak-pushkino.ru/o-redakcii/">О РЕДАКЦИИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6391"><a href="http://mayak-pushkino.ru/fotogalereya/">ФОТОГАЛЕРЕЯ</a></li>
</ul></div>	</nav>
</div>
</header>			
						
			</div><!-- /.container -->
		
		</div><!-- /.menu-header -->
	
		<div class="menu-back">
		
				
		
				
		
				
					
			<div class="container">
			
						
						
						
						
			
			</div><!-- /.container -->
		
		
		</div><!--/.menu-back-->
	
	
	
	</div><!-- /.fluid-width -->


<!--BEGIN .content-->
<div class="content ivanfoxsingular single s-category-%d0%ba%d1%80%d0%b0%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5 s-category-uncategorized s-author-none">


<!--BEGIN .container-->
<div class="container container-center row">

<!--BEGIN #content-->
<div id="content">

<!--BEGIN #secondary-2 .aside-->
<div id="secondary-2" class="aside col-xs-12 col-sm-6 col-md-3">
	<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Рубрики</h3></div><div class="menu-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d1%82%d0%be%d1%80-container"><ul id="menu-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b0%d1%82%d0%be%d1%80" class="menu"><li id="menu-item-6359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6359"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b8-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Государство и общество</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81%d1%8b/">Социальные вопросы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%b6%d0%ba%d1%85-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be-%d0%b8-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%be/">ЖКХ, строительство и благоустройство</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5/">Здоровье</a></li>
<li id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6362"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82-%d1%81%d0%b2%d1%8f%d0%b7%d1%8c-%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%d0%bc%d1%83%d0%bd%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/">Интернет, связь, телекоммуникации</a></li>
<li id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6363"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%ba%d1%80%d0%b0%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/">Краеведение</a></li>
<li id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6364"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0-%d0%b8-%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d1%82%d0%b2%d0%be/">Культура и искусство</a></li>
<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b8-%d1%81%d1%83%d0%b4%d1%8c%d0%b1%d1%8b/">Люди и судьбы</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b8-%d0%bd%d0%b0%d1%83%d0%ba%d0%b0/">Образование и наука</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%be%d1%82%d0%b4%d1%8b%d1%85-%d0%b8-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d1%8f/">Отдых и развлечения</a></li>
<li id="menu-item-6352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d1%80%d0%b5%d0%bb%d0%b8%d0%b3%d0%b8%d1%8f/">Религия</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
<li id="menu-item-6356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0-%d0%b8-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d1%8b/">Экономика и финансы</a></li>
<li id="menu-item-6357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6357"><a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d0%b0%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba/">Правопорядок</a></li>
</ul></div></div></div><div id="slideshow-2" class="widget widget_slideshow"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Галерея</h3></div><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-a07d982c227c7e68c14ca0462c73defa-15275687340-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='290'
		     title=""
		     alt="гаи-1"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-1.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='291'
		     title=""
		     alt="гаи-2"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-2.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='292'
		     title=""
		     alt="гаи-3"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-3.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='293'
		     title=""
		     alt="гаи-4"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-4.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='294'
		     title=""
		     alt="гаи-5"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-5.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='295'
		     title=""
		     alt="гаи-6"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-6.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='296'
		     title=""
		     alt="гаи-7"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-7.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='297'
		     title=""
		     alt="гаи-8"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-8.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='298'
		     title=""
		     alt="гаи-9"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-9.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='299'
		     title=""
		     alt="гаи-10"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-10.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
		<img data-image-id='300'
		     title=""
		     alt="гаи-11"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-11.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
		<img data-image-id='301'
		     title=""
		     alt="гаи-12"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-12.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
		<img data-image-id='302'
		     title=""
		     alt="гаи-13"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-13.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-13" class="ngg-gallery-slideshow-image" >
		<img data-image-id='303'
		     title=""
		     alt="гаи-14"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-14.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-14" class="ngg-gallery-slideshow-image" >
		<img data-image-id='304'
		     title=""
		     alt="гаи-15"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-15.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-15" class="ngg-gallery-slideshow-image" >
		<img data-image-id='305'
		     title=""
		     alt="гаи-16"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-16.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-16" class="ngg-gallery-slideshow-image" >
		<img data-image-id='306'
		     title=""
		     alt="гаи-17"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-17.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-17" class="ngg-gallery-slideshow-image" >
		<img data-image-id='307'
		     title=""
		     alt="гаи-18"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-18.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-18" class="ngg-gallery-slideshow-image" >
		<img data-image-id='308'
		     title=""
		     alt="гаи-19"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-19.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-19" class="ngg-gallery-slideshow-image" >
		<img data-image-id='309'
		     title=""
		     alt="гаи-20"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-20.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-20" class="ngg-gallery-slideshow-image" >
		<img data-image-id='310'
		     title=""
		     alt="гаи-21"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-21.jpg"
		     width="250"
		     height="167"/>
		</div> 
<div id="ngg-image-21" class="ngg-gallery-slideshow-image" >
		<img data-image-id='311'
		     title=""
		     alt="гаи-22"
		     src="http://mayak-pushkino.ru/wp-content/gallery/sorevnovaniya-sotrudnikov-gibdd-v-kavezino/%D0%B3%D0%B0%D0%B8-22.jpg"
		     width="250"
		     height="167"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-a07d982c227c7e68c14ca0462c73defa-15275687340"
     data-placeholder="http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 250px; max-height: 250px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-a07d982c227c7e68c14ca0462c73defa-15275687340-loader"
	     style="width: 250px; height: 250px;">
		<img src="http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-a07d982c227c7e68c14ca0462c73defa-15275687340-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-a07d982c227c7e68c14ca0462c73defa-15275687340').nggShowSlideshow({
			id: 'a07d982c227c7e68c14ca0462c73defa',
			fx: 'fade',
			width: 250,
			height: 250,
			domain: 'http://mayak-pushkino.ru/',
			timeout: 10000		});
	});
</script>
</div>
</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Календарь</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mayak-pushkino.ru/2016/12/">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://mayak-pushkino.ru/2017/01/10/" aria-label="Записи, опубликованные 10.01.2017">10</a></td><td><a href="http://mayak-pushkino.ru/2017/01/11/" aria-label="Записи, опубликованные 11.01.2017">11</a></td><td><a href="http://mayak-pushkino.ru/2017/01/12/" aria-label="Записи, опубликованные 12.01.2017">12</a></td><td>13</td><td>14</td><td><a href="http://mayak-pushkino.ru/2017/01/15/" aria-label="Записи, опубликованные 15.01.2017">15</a></td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://mayak-pushkino.ru/2017/01/17/" aria-label="Записи, опубликованные 17.01.2017">17</a></td><td><a href="http://mayak-pushkino.ru/2017/01/18/" aria-label="Записи, опубликованные 18.01.2017">18</a></td><td><a href="http://mayak-pushkino.ru/2017/01/19/" aria-label="Записи, опубликованные 19.01.2017">19</a></td><td><a href="http://mayak-pushkino.ru/2017/01/20/" aria-label="Записи, опубликованные 20.01.2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://mayak-pushkino.ru/2017/01/23/" aria-label="Записи, опубликованные 23.01.2017">23</a></td><td><a href="http://mayak-pushkino.ru/2017/01/24/" aria-label="Записи, опубликованные 24.01.2017">24</a></td><td><a href="http://mayak-pushkino.ru/2017/01/25/" aria-label="Записи, опубликованные 25.01.2017">25</a></td><td><a href="http://mayak-pushkino.ru/2017/01/26/" aria-label="Записи, опубликованные 26.01.2017">26</a></td><td><a href="http://mayak-pushkino.ru/2017/01/27/" aria-label="Записи, опубликованные 27.01.2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td id="today"><a href="http://mayak-pushkino.ru/2017/01/31/" aria-label="Записи, опубликованные 31.01.2017">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></div><!--END #secondary-2 .aside-->
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-6 col-single">


		
				
		<!--BEGIN .hentry-->
		<div id="post-11811" class="post-11811 post type-post status-publish format-standard hentry category-35 category-uncategorized p publish first-post cat untagged col-md-12">

			 
			
				<h1 class="entry-title">Февраль – кривые дороги</h1>

				<!--BEGIN .entry-meta .entry-header-->
				<div class="entry-meta entry-header">
					<a href="http://mayak-pushkino.ru/fevral-krivye-dorogi/"><span class="published updated">31.01.2017</span></a>
				
											<span class="comment-count"><a href="http://mayak-pushkino.ru/fevral-krivye-dorogi/#respond">Добавить комментарий</a></span>
									
				
					<span class="author vcard">
				
						
					Написал <strong><a class="url fn" href="http://mayak-pushkino.ru/author/ivanfox/" title="View all posts by ivanfox">ivanfox</a></strong></span>
	
									<!--END .entry-meta .entry-header-->
				</div> 
			
						

						
			<!--BEGIN .entry-content .article-->
			<div class="entry-content article">
				<p>&nbsp;</p>
<p><a href="http://mayak-pushkino.ru/wp-content/uploads/2017/01/А_Александровский.jpg"><img class="alignnone size-medium wp-image-11812" src="http://mayak-pushkino.ru/wp-content/uploads/2017/01/А_Александровский-400x331.jpg" alt="" width="400" height="331" srcset="http://mayak-pushkino.ru/wp-content/uploads/2017/01/А_Александровский-400x331.jpg 400w, http://mayak-pushkino.ru/wp-content/uploads/2017/01/А_Александровский-768x635.jpg 768w, http://mayak-pushkino.ru/wp-content/uploads/2017/01/А_Александровский.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p><strong><em>Ну, вот и пришел февраль. Хоть и говаривали, что «у февраля два друга – метель да вьюга», все же: «Батюшка февраль пришел – мужик зиму перерос». А еще: «Лютуй, февраль, не лютуй, а на весну брови не хмурь».</em></strong></p>
<p><strong><em>Словом, дело к весне.</em></strong></p>
<p>А вот февральские приметы. Сильные морозы – короткая зима; длинные сосульки – к долгой зиме. Начало месяца погожее – к весне ранней, пригожей. Чем холоднее последняя неделя, тем теплее в марте…</p>
<p>* * *</p>
<p><strong>Посмотрим же на календарь.</strong></p>
<p><strong>1 февраля:</strong> <em>Макарий, Макарьев день.</em> Какова погода на Макария, таков и февраль. На Макария капель – в весну раннюю верь, метель разгуляется – долго будет погода метельная, на всю Масленицу. День ясный, солнечный – к ранней весне. На небе звездно – зима еще долго продержится.</p>
<p><strong>2 февраля:</strong> <em>Ефимий метельный, Ефим – обломи тын.</em> В полдень солнце – к ранней весне, метель – вся Масленица метельная, ветер – к сырому году. «Завизжит метелица – всю неделю прометелится». Человек, рожденный на Ефима, – неспокойный, «заботой одержим». Таких знахари успокаивали заговоренной водой.</p>
<p><strong>3 февраля:</strong> <em>Максим-утешитель.</em> Коли погоже – и весна будет пригожа. Заря ясная – к морозу. Холодно и сухо – к жаркому августу. Преподобный Максим считался утешителем в обидах и помощником в бедах, потому в этот день вспоминали добрым словом своих помощников. А муж и жена, держась за руки, стряхивали иней с деревьев, приговаривая: «Что Бог соединил, то человеку разъединить не под силу».</p>
<p><strong>4 февраля:</strong> <em>Тимофей-полузимник.</em> «Тимофей сшибает рог зиме», «Пора не дремать – сохи ладить, телеги поправлять». Тимофеевские морозы хоть и посильнее крещенских, но держатся только два-три дня. Если в полдень видно солнце – к ранней весне, коли метель – вся неделя такая. По стеклу «снежные стебли» тянутся вверх – морозу продолжаться, наклонились – к оттепели.</p>
<p><strong>5 февраля:</strong> <em>Агафоник-полухлебник.</em> Если морозом не возьмет, то все дороги заметет. Утром кричит синица – к морозу. Гуси и утки купаются в снегу – к оттепели или метели. Вообще – день домашних забот.</p>
<p><strong>6 февраля:</strong> <em>Аксинья-полухлебница, Аксинья-полузимница.</em> Перелом зимы. Какова Аксинья, такова и весна. На полузимницу вёдро – весна красна. Полагали, что до новых хлебов нужно столько же хлеба, сколько уже съедено.</p>
<p><strong>7 февраля:</strong> <em>Григорий Богослов.</em> Каково до полудня – таковой будет и первая половина следующей зимы, а с полудня до вечера – то другая половина. Первая капель с крыш – к морозу. Полагается делать добрые дела.</p>
<p><strong>Именины такие:</strong></p>
<p>1 февраля – Арсений, Григорий, Макар, Марк, Савва, Фёдор.</p>
<p>2 февраля – Ефим, Захар, Инна, Лаврентий, Лев, Римма.</p>
<p>3 февраля – Агния, Анастасий, Евгений, Иван, Максим.</p>
<p>4 февраля – Агафон, Гавриил, Георгий, Иван, Иосиф, Леонтий, Макар, Пётр, Тимофей.</p>
<p>5 февраля – Агафангел, Геннадий, Максим, Павлин, Фёдор, Феоктист.</p>
<p>6 февраля – Вавила, Герасим, Денис, Зосима, Иван, Ксения, Павел, Тимофей.</p>
<p>7 февраля – Авксентий, Александр, Виталий, Григорий, Дмитрий, Феликс, Филипп.</p>
<p>За календарем следил Игорь ПРОКУРОНОВ</p>
									
				<div class="clearfix"></div>
			</div><!--END .entry-content .article-->	
			
			
			<!--BEGIN .entry-meta .entry-footer-->
			<div class="entry-meta entry-footer row">
				<div class="col-md-6">				
											<div class="entry-categories"> <a href="http://mayak-pushkino.ru/category/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d0%b8/%d0%ba%d1%80%d0%b0%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/" rel="category tag">Краеведение</a>, <a href="http://mayak-pushkino.ru/category/uncategorized/" rel="category tag">Новые публикации</a></div>
																	
				</div>
			
				<div class="col-md-6">
					        <div class="share-this">
            <a rel="nofollow" class="tipsytext" title="Share on Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Февраль – кривые дороги+&raquo;+http://tinyurl.com/zhytanl"><i class="fa fa-twitter"></i></a>
            <a rel="nofollow" class="tipsytext" title="Share on Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://mayak-pushkino.ru/fevral-krivye-dorogi/&amp;t=Февраль – кривые дороги"><i class="fa fa-facebook"></i></a>
            <a rel="nofollow" class="tipsytext" title="Share on Google Plus" target="_blank" href="https://plus.google.com/share?url=http://mayak-pushkino.ru/fevral-krivye-dorogi/"><i class="fa fa-google-plus"></i></a>
            <a rel="nofollow" class="tipsytext" title="Share on Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://mayak-pushkino.ru/fevral-krivye-dorogi/"><i class="fa fa-pinterest"></i></a>
            <a rel="nofollow" class="tipsytext" title="Share by Email" target="_blank" href="http://www.addtoany.com/email?linkurl=http://mayak-pushkino.ru/fevral-krivye-dorogi/&linkname=Февраль – кривые дороги"><i class="fa fa-envelope"></i></a>
            <a rel="nofollow" class="tipsytext" title="Больше настроек" target="_blank" href="http://www.addtoany.com/share_save#url=http://mayak-pushkino.ru/fevral-krivye-dorogi/&linkname=Февраль – кривые дороги"><i class="fa fa-share"></i></a>
        </div>
        				</div>
			
			</div><!--END .entry-meta .entry-footer-->

			<!-- Auto Discovery Trackbacks
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://mayak-pushkino.ru/fevral-krivye-dorogi/"
    dc:identifier="http://mayak-pushkino.ru/fevral-krivye-dorogi/"
    dc:title="Февраль – кривые дороги"
    trackback:ping="http://mayak-pushkino.ru/fevral-krivye-dorogi/trackback/" />
</rdf:RDF>			-->
		<!--END .hentry-->
		</div>
		
					
				
			<!--BEGIN .navigation-links-->
<div class="navigation-links single-page-navigation clearfix row">
	<div class="col-sm-6 col-md-6 nav-previous"><a href="http://mayak-pushkino.ru/korotko-o-glavnom-vypusk-1/" rel="prev"><div class="btn btn-left icon-arrow-left icon-big">Коротко о главном. Выпуск № 1</div></a></div>
	<div class="col-sm-6 col-md-6 nav-next"><a href="http://mayak-pushkino.ru/voditelskoe-udostoverenie-mozhno-poluchit-v-mfc/" rel="next"><div class="btn btn-right icon-arrow-right icon-big">Водительское удостоверение можно получить в МФЦ</div></a></div>
<!--END .navigation-links-->
</div>
<div class="clearfix"></div> 
				
		
<div id="comments">   
<span class="comments-title-back"><h3 class="comment-title"><span class="comment-title-meta no-comment">Пока нет комментариев</span></h3><span class="comment-feed-link"><a title='Follow replies' class="tipsytext follow-replies" href="http://mayak-pushkino.ru/fevral-krivye-dorogi/feed/"><i class='fa fa-rss'></i></a></span></span></div>

<!--BEGIN #respond-->

<!--BEGIN #comment-form-->

<div class="clearfix"></div>        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fevral-krivye-dorogi/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://mayak-pushkino.ru/wp-login.php?redirect_to=http%3A%2F%2Fmayak-pushkino.ru%2Ffevral-krivye-dorogi%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	<!--END #comment-form-->

<!--END #respond-->

	
	
<!--END #primary .hfeed-->
</div>

	<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-xs-12 col-sm-6 col-md-3">
	<div id="search-2" class="widget widget_search"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Поиск по сайту</h3></div><!--BEGIN #searchform-->
<form action="http://mayak-pushkino.ru" method="get" class="searchform">
	<div id="search-text-box">
		<label class="searchfield" id="search_label" for="search-text">
			<input id="search-text" type="text" tabindex="3" name="s" class="search" placeholder="Введите запрос" />
		</label>
	</div>
	<div id="search-button-box">
		<button id="search-button" tabindex="4" type="submit" class="search-btn"></button>
	</div>
</form>
<div class="clearfix"></div>
<!--END #searchform--></div></div><div id="text-3" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">ПОДПИСКА</h3></div>			<div class="textwidget"><p>Не успели подписаться на "Маяк"?<br />
Подписка продолжается!</p>
<p>Её стоимость для льготной категории граждан: 59 руб. 45 коп. в месяц (с почтовой доставкой).<br />
Для всех категорий граждан: 65 руб. 60 коп. в месяц (с почтовой доставкой).<br />
Подписной индекс – 24394.</p>
<p>Есть возможность выписать газету в редакции. В этом случае цена будет всего 25 руб. в месяц (без почтовой доставки).</p>
<p>Электронная подписка (в формате PDF): 250 руб. за полугодие; 500 руб. за год.</p>
<p>Уважаемые читатели, мы ждём вас! Тел. для справок: (496) 532-52-94, (495) 993-33-19.</p>
</div>
		</div></div><div id="text-6" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><img class="aligncenter wp-image-8704 size-full" src="http://mayak-pushkino.ru/wp-content/uploads/2016/02/pochta-e1455006824511.jpg" alt="Почта главы" width="200" height="119" />

<a href="http://vmeste.mosreg.ru/" target="_blank"><img class="aligncenter size-full wp-image-9227" src="http://mayak-pushkino.ru/wp-content/uploads/2016/03/bd01-1.jpg" alt="Добродел" width="191" height="425" /></a></div>
		</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://mayak-pushkino.ru/moi-mogilcy/">Мои Могильцы</a>
						</li>
					<li>
				<a href="http://mayak-pushkino.ru/voditelskoe-udostoverenie-mozhno-poluchit-v-mfc/">Водительское удостоверение можно получить в МФЦ</a>
						</li>
					<li>
				<a href="http://mayak-pushkino.ru/fevral-krivye-dorogi/">Февраль – кривые дороги</a>
						</li>
					<li>
				<a href="http://mayak-pushkino.ru/korotko-o-glavnom-vypusk-1/">Коротко о главном. Выпуск № 1</a>
						</li>
					<li>
				<a href="http://mayak-pushkino.ru/11795-2/">Про дедушку, внучку и буратино в шортах</a>
						</li>
				</ul>
		</div></div>		<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ark</span> к записи <a href="http://mayak-pushkino.ru/avarijjnye-doma-rasselyat-no-ne-srazu-vse/#comment-726">Аварийные дома расселят, но не сразу все</a></li><li class="recentcomments"><span class="comment-author-link">Ark</span> к записи <a href="http://mayak-pushkino.ru/novogodnijj-podarok-ot-mosobleirc/#comment-724">Новогодний «подарок» от МосОблЕИРЦ</a></li><li class="recentcomments"><span class="comment-author-link">Ark</span> к записи <a href="http://mayak-pushkino.ru/ne-oshibka/#comment-723">«Не ошибка»</a></li><li class="recentcomments"><span class="comment-author-link">Ark</span> к записи <a href="http://mayak-pushkino.ru/ne-oshibka/#comment-722">«Не ошибка»</a></li><li class="recentcomments"><span class="comment-author-link">ivanfox</span> к записи <a href="http://mayak-pushkino.ru/avarijjnye-doma-rasselyat-no-ne-srazu-vse/#comment-721">Аварийные дома расселят, но не сразу все</a></li></ul></div></div><div id="meta-2" class="widget widget_meta"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Мета</h3></div>			<ul>
			<li><a href="http://mayak-pushkino.ru/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://mayak-pushkino.ru/wp-login.php">Войти</a></li>
			<li><a href="http://mayak-pushkino.ru/feed/"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://mayak-pushkino.ru/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</div></div></div><!--END #secondary .aside-->
<!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
<!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
	<!--BEGIN .container-->
	<div class="container container-footer">
								<div class="widgets-back-inside row">
				<div class="col-sm-6 col-md-4">
					<div id="text-2" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Яндекс</h3></div>			<div class="textwidget"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=31185745&amp;from=informer"target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/31185745/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:31185745,lang:'ru'});return false}catch(e){}" /></a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter31185745 = new Ya.Metrika({ id:31185745, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/31185745" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
		</div></div>				</div>
				<div class="col-sm-6 col-md-4">
					<div id="text-4" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Mail.ru</h3></div>			<div class="textwidget"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){d.write('<p><a href="http://top.mail.ru/jump?from=2316207">'+
'<img src="http://d7.c5.b3.a2.top.mail.ru/counter?id=2316207;t=210;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random()+
'" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /><\/a><\/p>');})(window,navigator,document);//]]>
</script><noscript><p><a href="http://top.mail.ru/jump?from=2316207">
<img src="http://d7.c5.b3.a2.top.mail.ru/counter?id=2316207;t=210;js=na"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter --></div>
		</div></div>				</div>
				<div class="col-sm-6 col-md-4">
					<div id="text-5" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Rambler</h3></div>			<div class="textwidget"><!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2862504"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2862504/">
<img src="http://counter.rambler.ru/top100.cnt?2862504" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code --></div>
		</div></div>				</div>
				<div class="col-sm-6 col-md-4">
														</div>
			</div>
				<div class="clearfix"></div>
		© газета Маяк, г. Пушкино <br><p id="copyright"><span class="credits">Разработка и поддержка сайта: <a href="https://www.facebook.com/whitempak">Васильев Артём</a>  •  Powered by <a href="http://wordpress.org">WordPress</a></span></p>		<!-- Theme Hook -->
		
        <script type="text/javascript">
            var $jx = jQuery.noConflict();
            $jx( "div.post" ).mouseover(
                function() {
                    $jx( this ).find( "span.edit-post" ).css( 'visibility', 'visible' );
                }
            ).mouseout(
                function() {
                    $jx( this ).find( "span.edit-post" ).css( 'visibility', 'hidden' );
                }
            );

            $jx( "div.type-page" ).mouseover(
                function() {
                    $jx( this ).find( "span.edit-page" ).css( 'visibility', 'visible' );
                }
            ).mouseout(
                function() {
                    $jx( this ).find( "span.edit-page" ).css( 'visibility', 'hidden' );
                }
            );

            $jx( "div.type-attachment" ).mouseover(
                function() {
                    $jx( this ).find( "span.edit-post" ).css( 'visibility', 'visible' );
                }
            ).mouseout(
                function() {
                    $jx( this ).find( "span.edit-post" ).css( 'visibility', 'hidden' );
                }
            );

            $jx( "li.comment" ).mouseover(
                function() {
                    $jx( this ).find( "span.edit-comment" ).css( 'visibility', 'visible' );
                }
            ).mouseout(
                function() {
                    $jx( this ).find( "span.edit-comment" ).css( 'visibility', 'hidden' );
                }
            );
        </script>

        
            <script type="text/javascript">
                /*----------------------------*/
                /* Sticky Header
                 /*----------------------------*/

                jQuery( document ).ready(
                    function( $ ) {
                        if ( jQuery( '.sticky-header' ).length >= 1 ) {
                            jQuery( window ).scroll(
                                function() {
                                    var header = jQuery( document ).scrollTop();
            						var headerHeight = jQuery('.menu-header').height()+jQuery('.header').height();

                                    if ( header > headerHeight ) {
                                        jQuery( '.sticky-header' ).addClass( 'sticky' );
                                        jQuery( '.sticky-header' ).fadeIn();
                                    } else {
                                        jQuery( '.sticky-header' ).removeClass( 'sticky' );
                                        jQuery( '.sticky-header' ).hide();
                                    }
                                }
                            );
                        }
                    }
                );
            </script>

        

        
            <script type="text/javascript">
                /*----------------------------*/
                /* Animated Buttons
                 /*----------------------------*/

                var $animated = jQuery.noConflict();
                $animated( '.post-more' ).hover(
                    function() {
                        $animated( this ).addClass( 'animated pulse' )
                    },
                    function() {
                        $animated( this ).removeClass( 'animated pulse' )
                    }
                )
                $animated( '.read-more' ).hover(
                    function() {
                        $animated( this ).addClass( 'animated pulse' )
                    },
                    function() {
                        $animated( this ).removeClass( 'animated pulse' )
                    }
                )
                $animated( '#submit' ).hover(
                    function() {
                        $animated( this ).addClass( 'animated pulse' )
                    },
                    function() {
                        $animated( this ).removeClass( 'animated pulse' )
                    }
                )
                $animated( 'input[type="submit"]' ).hover(
                    function() {
                        $animated( this ).addClass( 'animated pulse' )
                    },
                    function() {
                        $animated( this ).removeClass( 'animated pulse' )
                    }
                )

            </script>

        

        
            <script type="text/javascript">
                /*----------------*/
                /* AnythingSlider
                 /*----------------*/
                var $s = jQuery.noConflict();
                $s(
                    function() {
                        $s( '#slides' )
                            .anythingSlider( {autoPlay: true, delay: 7000,} )
                    }
                )
            </script>

        

        
        <script type="text/javascript">
            /*----------------------*/
            /* Bootstrap Slider
             /*---------------------*/

            var $carousel = jQuery.noConflict();
            $carousel( '#myCarousel' ).carousel(
                {
                    interval: 7000
                }
            )

            $carousel( '#carousel-nav a' ).click(
                function( q ) {
                    q.preventDefault();
                    targetSlide = $carousel( this ).attr( 'data-to' ) - 1;
                    $carousel( '#myCarousel' ).carousel( targetSlide );
                    $carousel( this ).addClass( 'active' ).siblings().removeClass( 'active' );
                }
            );

            $carousel( '#bootstrap-slider' ).carousel(
                {
                    interval: 7000                }
            )

            $carousel( '#carousel-nav a' ).click(
                function( q ) {
                    q.preventDefault();
                    targetSlide = $carousel( this ).attr( 'data-to' ) - 1;
                    $carousel( '#bootstrap-slider' ).carousel( targetSlide );
                    $carousel( this ).addClass( 'active' ).siblings().removeClass( 'active' );
                }
            );

            // $('#carousel-rel a').click(function(q){
            //         console.log('Clicked');
            //         targetSlide = (parseInt($('#carousel-rel a.active').data('to')) + 1) % 3;
            //         console.log('targetSlide');
            //         $('#carousel-rel a[data-to='+ targetSlide +']').addClass('active').siblings().removeClass('active');
            //     });
        </script>


        		<!--END .container-->
	</div>
	<!--END .footer-->
</div>
<!--END body-->
							<div id="backtotop"><a href="#top" id="top-link"></a></div>
										<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/themes/evolve/library/media/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/mayak-pushkino.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
var galleries = {};
galleries.gallery_a07d982c227c7e68c14ca0462c73defa = {"id":null,"source":"galleries","container_ids":["21"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-2","sortorder":[],"display_settings":{"gallery_width":250,"gallery_height":250,"cycle_effect":"fade","cycle_interval":"10","show_thumbnail_link":false,"thumbnail_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u044d\u0441\u043a\u0438\u0437\u044b]","use_lightbox_effect":true,"thumbnail_width":170,"thumbnail_height":110,"effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"a07d982c227c7e68c14ca0462c73defa"};
galleries.gallery_a07d982c227c7e68c14ca0462c73defa.wordpress_page_root = "http:\/\/mayak-pushkino.ru\/fevral-krivye-dorogi\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/mayak-pushkino.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"\u0417 \u0410 \u0413 \u0420 \u0423 \u0417 \u041a \u0410","msgClose":"\u041d\u0430\u0436\u043c\u0438 \u0447\u0442\u043e\u0431 \u0437\u0430\u043a\u0440\u044b\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://mayak-pushkino.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.1.62'></script>
	</body>
<!--END html(kthxbye)-->
</html>